Авторизация  
cappu44ino

Ну очень медленная скорость инета

Рекомендуемые сообщения

Опубликовано

Всем привет!

Проблема следующая:

г. Челябинск, провайдер - Интерсвязь, тариф - 50 мбит/сек, использую вафлю через роутер Zyxel Keenetic Lite III.

При проверке скорости на speedtest через планшет, ноут, сматрфон скорость показывает вполне приемлемую - 30-40 мбит/сек.

Однако при проверке скорости чз PS4 показывает получение 1-5 мбит/сек (а то и вовсе меньше 1), отдача чуть больше.

Тот же NHL16 лагает, а иногда и вовсе вылетает. 

DNS проставлены вручную гугловские.

В чем может быть причина, как решить проблему?

Извиняюсь, если похожая тема уже была.

Заранее спасибо. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Опубликовано

Меняй провайдера, только заранее узнай как он с PSN работает. Или тариф поменяй на 100 мбит. Можешь ещё провод кинуть от роутера. У меня друг провод кинул, помогло.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Опубликовано

Меняй провайдера, только заранее узнай как он с PSN работает. Или тариф поменяй на 100 мбит. Можешь ещё провод кинуть от роутера. У меня друг провод кинул, помогло.

Как раз планирую поменять тариф. А есть смысл порты пробрасывать или ip плойки в DMZ включить? Или при NAT2 нет необходимости?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Опубликовано

Тп советует mtu 1450 ставить и днс гугловский. У меня тариф 20мб скорость приема 14-9 скачет а отдача ниже всегда.причем через провод разницу не увидел. А когда днс по умолчанию 0000 скорость ниже была.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Опубликовано

Подключил чз провод скорость атас, проблема в роутере похоже. Хотя keenetic lite III, купил на днях до этого древний стоял.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость Скоф
Опубликовано

lite серия дешевая и плохая, не удивительно даж, если честно

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Опубликовано

Подключил чз провод скорость атас, проблема в роутере похоже. Хотя keenetic lite III, купил на днях до этого древний стоял.

 

Просто у тебя роутер скорость резал, надо тебе порты прописать нк или dmz обязательно и будет норм 

 

и mtu у каждого провайдера своя , попробуй узнать у них 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Вы комментируете как гость. Если у вас есть аккаунт, пожалуйста, войдите
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 смайлов.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Загрузка...
Авторизация